Library Coq.Compat.Coq86


Compatibility file for making Coq act similar to Coq v8.6
Require Export Coq.extraction.Extraction.
Require Export Coq.funind.FunInd.